Keensafe SIEMv9.1.2 · 6 indexes

Saved searches

NameSPL
card-transactions-last-24hindex=kbank-card-tx earliest=-24h | table _time pan amount merchant
customer-pii-exportindex=kbank-customers-pii | table customer_id national_id iban email
failed-logins-by-sourceindex=kbank-prod-audit event=login result=fail | top src_ip
admin-bypass-eventsindex=kbank-prod-app msg="X-Bypass-Biometric: yes" | stats count by user

APIs: run search · indexes · script inputs · /admin